[ILUG-BOM] rpm upgrade

noel seq noelseq@[EMAIL-PROTECTED]
Wed Jun 27 18:37:43 IST 2001


Hi,

I am trying to install gcc-2.96-54 and i get the message only  major numbers 
<=3 are supported.

then i downloaded rpm-4.0.1-0.6x and tried to install it and got the error
failed dependencies
libdb-3.1.so is meeded

Where do i get this?

Noel
_________________________________________________________________________
Get Your Private, Free E-mail from MSN Hotmail at http://www.hotmail.com.




More information about the Linuxers mailing list