[ILUG-BOM] Require Linux based software.

Philip S Tellis philip.tellis@[EMAIL-PROTECTED]
Thu Nov 8 10:22:02 IST 2001


Sometime Today, vinodbhaskar at sify.com assembled some asciibets to say:

> following software immediately. Please let us know where these
> software will be available at Mumbai and what will be the cost if

Well, I can help you with only a few of these:

>  4. Security Server for Linux (SSL) 128 bit encryption
>  using DES 16 bit chaining

You'd really just use apache with mod_ssl.  They should have already
been installed with Mandrake 8.0, so if you didn't install them, check
on the instal CD, or on Mandrake's site.  You could also find the rpms
from rpmfind.net

>  5. MYSQL with high end replication backup and multiple
>  transaction support.

MySQL doesn't support transactions, so you will not find this, but have
a look at PostgreSQL, Sybase, or Oracle for linux.  Check relevant
websites for contact information and pricing.  PostgreSQL is free.

Philip

-- 
My sister opened a computer store in Hawaii.  She sells C shells down
by the seashore.


Visit my webpage at http://www.ncst.ernet.in/~philip/
Read my writings at http://www.ncst.ernet.in/~philip/writings/

  MSN  philiptellis                         Yahoo!  philiptellis
  AIM  philiptellis                         ICQ     129711328




More information about the Linuxers mailing list