[ILUG-BOM] [ANNOUNCE] HyParSuite - Hypertext Parsing Suite

Ravindra Jaju jaju@[EMAIL-PROTECTED]
Thu Sep 5 14:34:54 IST 2002


On Thu, Sep 05, 2002 at 01:27:48PM +0530, Philip S Tellis wrote:
> > 2] Making it compile with GCC [2|3].x ( does, but a few unresolved issues )
> 
> 3.0 has issues.  try with 3.01

I'm working with 3.2

-- 
jaju





More information about the Linuxers mailing list