[ILUG-BOM] tar --exclude version info

Richard Unitek richardc@[EMAIL-PROTECTED]
Wed Mar 5 20:30:46 IST 2003


the version for problematic tar is

tar (GNU tar) 1.13

Richard

----- Original Message -----
From: "Goldwyn Rodrigues" <goldwyn_r at myrealbox.com>
To: <linuxers at mm.ilug-bom.org.in>
Sent: Tuesday, March 04, 2003 4:51 AM
Subject: [ILUG-BOM] Re: network problem


> Try using net-card-conf, a utility in Knoppix.
>
> I am not sure about the command name (as in placements of hyphens), try
using the tab to get the correct name.
>
>
> --
> Goldwyn :o)
>
> A fool and his money are soon using Windows.
>
> --
> _______________________________________________
>
> http://mm.ilug-bom.org.in/mailman/listinfo/linuxers
>
>
>





More information about the Linuxers mailing list