[ILUG-BOM] RH8.0-Remote instalaltion stops saying " The Second stage of install which you have.."

Dilip M dilipm@[EMAIL-PROTECTED]
Thu Feb 19 19:07:36 IST 2004


On Thu, 19 Feb 2004 15:09:32 +0530 (IST), Philip S Tellis 
<philip.tellis at gmx.net> wrote:

> Sometime Today, Dilip M assembled some asciibets to say:
>
>> > Just curious, why did you go for RH 8 when it is no longer supported?
>>
>> I'm trying Exim-mailserver on this :)
>
> so why RH8?
>

than which version is better and FREE ?
redhat 9 ? 



More information about the Linuxers mailing list