[ILUG-BOM] New Linux Unsafe!

Amol Hatwar rollacosta@[EMAIL-PROTECTED]
Fri Feb 20 15:26:43 IST 2004


At least two major security vulnerabilitites were discovered in the Linux
kernel by a Polixh Security Group called iSEC Security Research. It is said
that the problems have been fixed.

People who run and manage Linux servers that give shell access to other
users must update their kernel asap.

More details are available on my blog @ http://hatwar.org/epilogue/



Regards,

ah






More information about the Linuxers mailing list