[ILUG-BOM] scribus ./configure error

Kapil Karekar kapil@[EMAIL-PROTECTED]
Mon Nov 1 17:22:28 IST 2004


Hi !!

While installing scribus on BSD I am getting the following error on 
'GNUMAKE=gmake ./configure' :

    configure: error: You need at least freetype 2.1.0

I have installed both freetype-1.3.1 and freetype-2.1.9 from source.

It would be really nice is someone could help me out with this :)

Thanks !!
Kapil

-- 
Kapil Karekar

Readable at: http://www.libretech.com
Reachable at: kapil {at} hipatia.info / kapil {at} norix.com







More information about the Linuxers mailing list