[ILUG-BOM] acrobat reader instalation still a problem. plz help....

anthony fernandes greatforwards4u@[EMAIL-PROTECTED]
Fri Nov 5 11:31:44 IST 2004


hi fellow linux users , 

thanks for your reply but no solution has worked yet.

this mail is sum up most of your question you asked
me.
hope this can help you solve my problem.

i downloaded acrobat reader from this link (linux
version)
http://www.adobe.com/products/acrobat/readstep2.html

i untared the file.

read the doument on installation.

it said to run the INSTALL command.

but when i did that it gave an error.

[root at localhost pdf acrobat]# ./INSTALL
  
ERROR: No configurations found ... aborting
  
[root at localhost pdf acrobat]#


then i tried a sugesstion gave by a ilug member.

[root at localhost pdf acrobat]# chmod +x INSTALL
[root at localhost pdf acrobat]# #./INSTALL
[root at localhost pdf acrobat]#

these were the commands. there was no error but there
was no acrobat reader installed also.

can plz somebody help me solve this problem.

thnks a million....




		
__________________________________ 
Do you Yahoo!? 
Check out the new Yahoo! Front Page. 
www.yahoo.com 
 




More information about the Linuxers mailing list