[ILUG-BOM] Help for WINE

Dinesh Joshi dinesh_pro@[EMAIL-PROTECTED]
Sun May 1 23:09:44 IST 2005


>From: "Dinesh J Dalvi" <ddlinux at rediffmail.com>

>Hi Linuxers
>
>I'm trying to install wine on SuSe Linux 9 & getting following error.
>
>Unresolved dependencies:
>
>Installing wine-20050419-0.1[Local Packages]
>
>There are no installable providers of (any)libXxf86dga.so.1[[Any]] for 
>wine-20050419-0.1[Local Packages]
>
>wine-20050419-0.1 is scheduled to be installed, but this is not possible 
>because of dependency problems.
>
>Marking this resolution attempt as invalid.
>
>From where I can get these dependencies?
>
>Regards
>Dinesh Dalvi

Why dont you use Yast to install it?

Regards,
Dinesh.

_________________________________________________________________
Don’t just search. Find. Check out the new MSN Search! 
http://search.msn.click-url.com/go/onm00200636ave/direct/01/





More information about the Linuxers mailing list